Browse by Tags

All Tags » SMS (RSS)

[SMS 2003] Is there an easy way to copy the log files from the C: drive to my USB stick to help me troubleshoot failed OSD builds?

I’ve booted from a memory stick and my build has failed. Is there an easy way to copy the log files from the C: drive to my USB stick to help me troubleshoot...
Posted by chobbs | with no comments
Filed under: , , ,

[ConfigMgr 2007][SMS 2003] KB 947686 Updated

Microsoft have just updated the following KB and I've updated the List of ConfigMgr KB Articles on FAQShop accordingly: http://support.microsoft.com...
Posted by chobbs | with no comments

[ConfigMgr 2007][SMS 2003] KB 925282 Updated

Microsoft have just updated the following KB and I've updated the List of ConfigMgr KB Articles on FAQShop accordingly: http://support.microsoft.com...
Posted by chobbs | with no comments

[SMS 2003] Query for Count of Machines by Model Type/ Manufacturer for a Specific Site Code

Does anyone have a query that will show me what makes and models of machines I have in my environment and how many there are of each one BUT for a specific...
Posted by chobbs | with no comments
Filed under: , ,

[SMS 2003] Query for Count of Machines by Model Type/ Manufacturer

Does anyone have a query that will show me what makes and models of machines I have in my environment and how many there are of each one? [More...]
Posted by chobbs | with no comments
Filed under: , ,

[ConfigMgr 2007] KB Article 327453 Updated

Microsoft have just updated the following KB and I've updated the List of ConfigMgr KB Articles on FAQShop accordingly: http://support.microsoft.com...
Posted by chobbs | with no comments

[ConfigMgr 2007] KB 907423 Updated

Microsoft have just updated the following KB and I've updated the List of ConfigMgr KB Articles on FAQShop accordingly: http://support.microsoft.com...
Posted by chobbs | with no comments

[ConfigMgr 2007] KB 826852 Updated

Microsoft have just updated the following KB and I've updated the List of ConfigMgr KB Articles on FAQShop accordingly: http://support.microsoft.com...
Posted by chobbs | with no comments

[ConfigMgr 2007] SMS / ConfigMgr Release Milestones - Can you name them all?

Name the release dates of all versions of SMS and ConfigMgr INCLUDING Service Packs? Struggling? Not got time for Google/ Bing? Well check out the following post on the Configuration Manager in Microsoft IT blog as Shitanshu has done all the hard work...

[SMS 2003] How do I know if I have Asset Intelligence installed?

Wondering how you find out if AI is installed? Let us show you how... [Go to article]
Posted by chobbs | with no comments
Filed under: ,

[Announcements] New FAQShop Facebook Page Now Available

I'm pleased to announce that the new FAQShop Facebook Page is now up and running which you can access at: http://www.facebook.com/pages/FAQShopcom-Microsoft-System-Center-FAQs/350202469935 I know everyone is different and we all consume information...

[FAQ][SMS] SMS 2003 Upgrade to ConfigMgr 2007 "Setup has detected an existing installation of the administrator console..."

Problem: I'm trying to upgrade a Secondary Site but the option to upgrade the Site is greyed out. I'm seeing this in the ConfigMgrSetup.log: Setup has detected an existing installation of the administrator console. This server seems to be a site...

[FAQ][SMS] *UPDATED* "Could not find stored procedure ‘master..xp_SMS_notification’. : SMSDBMON_SiteControl_ins"

Problem: I’ve tried doing an In-Place upgrade of SMS 2003 to ConfigMgr but it gets part way through the process then displays a “Fatal Error” dialog box stating “Configuration Manager Setup cannot continue because of the following error: Setup cannot...

[FAQ][SMS] "Could not find stored procedure ‘master..xp_SMS_notification’. : SMSDBMON_SiteControl_ins"

Problem: I’ve tried doing an In-Place upgrade of SMS 2003 to ConfigMgr but it gets part way through the process then displays a “Fatal Error” dialog box stating “Configuration Manager Setup cannot continue because of the following error: Setup cannot...

[FAQ][SMS] “There are jobs to target_site_code of the same priority waiting to be sent, won’t send this batch”

Question: I have sent a Package to a remote DP but it has not arrived. Looking in the replmgr.log on the sending Site it states: " There are jobs to < target_site_code > of the same priority waiting to be sent, won’t send this batch "...
More Posts Next page »